r1ch.net forums
* Home Help Search Login Register
r1ch.net  |  r1ch.net stuff  |  r1dll / foobar2000 plugins  |  Topic: foobar 0.9.x
Pages: [1]
Print
Author Topic: foobar 0.9.x  (Read 11349 times)
Alienv
Guest
« on: June 09, 2005, 04:17:26 pm »

is it wil works under this version of foobar?
cause it says that it won't :/
Logged
R1CH
Administrator
Member

Posts: 2625



« Reply #1 on: June 10, 2005, 02:13:54 am »

When 0.9 is out, maybe it will. I'm not developing it for a beta with potentially changing APIs.
Logged
Pages: [1]
Print
r1ch.net  |  r1ch.net stuff  |  r1dll / foobar2000 plugins  |  Topic: foobar 0.9.x
Jump to:  

Powered by SMF 1.1.19 | SMF © 2013, Simple Machines